<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en-CA" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-54V933W');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="wGAq5fljjrbuZTsXCOt4ki9i8LP3t0uVIYRtprXMnWQ" name="google-site-verification">
    <meta content="b190b72609d90234f3349c5287d409f9" name="verification">
    <meta name="verification" content="bf9d3c6eff5e631803c3849da05c3161">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1a74cc21bb.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ca",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-36",googleTrackingDomain:"homify.ca",env:"production",locale:"ca",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ca.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ca.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ca'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Find the right Interior Architects in California City | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="VQjMsMzu8qm+e4Owk9F84irL79Nr1eEKJtxbXV0mA9XBr2AyfsSDmplfBO9c8GTspNaW0JaChvrubQEuVuX0Ew==" name="csrf-token">

<link href='https://www.homify.ca/professionals/interior-architects-in-california-city' rel='canonical' />





<meta name="description" property="og:description" content="Interior Architects in California City: Find the right professional in your area. Browse through their profile, photos and ratings to choose the best expert for your project." lang="en-CA">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="en-CA">

<meta content="article" property="og:type">
<meta content="homify.ca" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Interior Architects in California City | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/interior-architects-in-california-city"},"","/professionals/interior-architects-in-california-city")</script>
<style id=css></style>

</head>
<body class="layout locale--ca" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ca&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-54V933W'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ca&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ca&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ca&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ca&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ca&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-CA"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.ca/professionals/api&quot;,&quot;categoryId&quot;:27,&quot;categoryName&quot;:&quot;Interior Architects&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architects\&quot;,\&quot;Bathroom Designers\&quot;,\&quot;Interior Architects\&quot;,\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;Kitchen Planners\&quot;,\&quot;Landscape Architects\&quot;,\&quot;Carpenters\&quot;,\&quot;Electricians\&quot;,\&quot;Floorers\&quot;,\&quot;Gardeners\&quot;,\&quot;Joiners\&quot;,\&quot;Painters\&quot;,\&quot;Plumbers\&quot;,\&quot;Roofers\&quot;,\&quot;Tilers\&quot;,\&quot;Bathroom accessories\&quot;,\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;Fireplaces\&quot;,\&quot;Flooring\&quot;,\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;Home Appliances\&quot;,\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;Lighting\&quot;,\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;Building Supplies\&quot;,\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;Engineering offices\&quot;,\&quot;General Contractors\&quot;,\&quot;Home Builders\&quot;,\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;Rubbish Removal\&quot;,\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;Fencing \\u0026 Gates\&quot;,\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;Landscape Designers\&quot;,\&quot;Paving\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;Doors\&quot;,\&quot;Garage Doors\&quot;,\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;Windows\&quot;,\&quot;Artists \\u0026 Artisans\&quot;,\&quot;Blacksmith\&quot;,\&quot;Building cleaning\&quot;,\&quot;CGI / Visualisation\&quot;,\&quot;Designers\&quot;,\&quot;Eco-design\&quot;,\&quot;Feng Shui\&quot;,\&quot;Glass Manufacturers\&quot;,\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;Home Stagers\&quot;,\&quot;Interior Landscape Designers\&quot;,\&quot;Kids \\u0026 Nursery\&quot;,\&quot;Kitchen Manufacturers\&quot;,\&quot;Lighting Designers\&quot;,\&quot;Media \\u0026 Bloggers\&quot;,\&quot;Moving companies\&quot;,\&quot;Online Shops\&quot;,\&quot;Other Businesses\&quot;,\&quot;Outdoor Audio / Visual\&quot;,\&quot;Photographers\&quot;,\&quot;Real Estate Agents\&quot;,\&quot;Schools \\u0026 Organisations\&quot;,\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;Solar Energy Contractors\&quot;,\&quot;Staircases \\u0026 Railings\&quot;,\&quot;Wine Cellars\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-design&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-california-city&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;35.125801&quot;,&quot;locale&quot;:&quot;ca&quot;,&quot;longitude&quot;:&quot;-117.9859038&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/rooms/living-room&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/professionals/5715382/jota-barbosa-interiors&quot;,&quot;id&quot;:5715382,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_4157,w_4157,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646320183/p/user/avatar/5715382/logo1-15.jpg&quot;,&quot;width&quot;:4157,&quot;height&quot;:4157},&quot;city&quot;:&quot;Paços de Ferreira&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Jota Barbosa Interiors&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4095928,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646315986/p/photo/image/4095928/jota-barbosa-contract-boutique-foz-01-scaled.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3613682/&quot;,&quot;id&quot;:3613682,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599829801/p/photo/image/3613682/DSC_5342.jpg&quot;,&quot;width&quot;:7085,&quot;height&quot;:4724},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/3613682/apartamento-guimaraes&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3613686/&quot;,&quot;id&quot;:3613686,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599829866/p/photo/image/3613686/DSC_5355.jpg&quot;,&quot;width&quot;:7991,&quot;height&quot;:5327},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/3613686/apartamento-guimaraes&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3613600/&quot;,&quot;id&quot;:3613600,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828257/p/photo/image/3613600/_DSC5235.jpg&quot;,&quot;width&quot;:4496,&quot;height&quot;:6736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/3613600/moradia-canidelo&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4095938/&quot;,&quot;id&quot;:4095938,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646316027/p/photo/image/4095938/jota-barbosa-contract-boutique-foz-17-scaled.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/4095938/boutique-foz&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4095928/&quot;,&quot;id&quot;:4095928,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646315986/p/photo/image/4095928/jota-barbosa-contract-boutique-foz-01-scaled.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/4095928/boutique-foz&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4095937/&quot;,&quot;id&quot;:4095937,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646316026/p/photo/image/4095937/jota-barbosa-contract-boutique-foz-14-scaled.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5715382},&quot;resourcePath&quot;:&quot;/photo/4095937/boutique-foz&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5715382/jota-barbosa-interiors&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-pacos-de-ferreira&quot;,&quot;short_description&quot;:&quot;A nossa equipa tem por missão dar forma ao seu projecto, respeitando a sua identidade, necessidades e ambições. A sua casa&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/4158171/dal-design-office&quot;,&quot;id&quot;:4158171,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_125,w_125,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1506610517/p/user/avatar/4158171/10406582_714467988673478_8944970796754680930_n.jpg&quot;,&quot;width&quot;:125,&quot;height&quot;:125},&quot;city&quot;:&quot;Amman&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;dal design office&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:2250940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506845419/p/photo/image/2250940/roof3.jpg&quot;,&quot;width&quot;:3507,&quot;height&quot;:2480},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2250940/&quot;,&quot;id&quot;:2250940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506845419/p/photo/image/2250940/roof3.jpg&quot;,&quot;width&quot;:3507,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2250940/private-villa&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2591447/&quot;,&quot;id&quot;:2591447,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528625315/p/photo/image/2591447/BOYS_BATHROOM_1.jpg&quot;,&quot;width&quot;:1875,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2591447/minimalist-design-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2611558/&quot;,&quot;id&quot;:2611558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529829695/p/photo/image/2611558/1_ahmad.jpg&quot;,&quot;width&quot;:3928,&quot;height&quot;:2693},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2611558/french-classical-villa&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2472601/&quot;,&quot;id&quot;:2472601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520844746/p/photo/image/2472601/FRONT_GARDEN-1.jpg&quot;,&quot;width&quot;:2923,&quot;height&quot;:2066},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2472601/exterior-facade&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2858604/&quot;,&quot;id&quot;:2858604,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1546944743/p/photo/image/2858604/master_1.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2019},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2858604/private-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2891830/&quot;,&quot;id&quot;:2891830,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548756520/p/photo/image/2891830/cam4.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4158171},&quot;resourcePath&quot;:&quot;/photo/2891830/private-apartment-|-modern-style&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4158171/dal-design-office&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-amman&quot;,&quot;short_description&quot;:&quot;We strive to help our clients appreciate space around them and recreate it in an unconventional way adopting the best solutions&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/8109086/plan-a-design-co-ltd-플랜에이디자인&quot;,&quot;id&quot;:8109086,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1605166414/p/user/avatar/8109086/eatn2k7qc7d75lworihw.jpg&quot;},&quot;city&quot;:&quot;서울&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Plan A Design Co.,Ltd. 플랜에이디자인&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3673194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181028/p/photo/image/3673194/3.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:814},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673210/&quot;,&quot;id&quot;:3673210,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181395/p/photo/image/3673210/V1_Final-2.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:567},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673210/아파트-unit-개발-디자인&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673198/&quot;,&quot;id&quot;:3673198,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181081/p/photo/image/3673198/1.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:814},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673198/아파트-unit-개발-디자인&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673197/&quot;,&quot;id&quot;:3673197,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181058/p/photo/image/3673197/4.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:814},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673197/아파트-unit-개발-디자인&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673194/&quot;,&quot;id&quot;:3673194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181028/p/photo/image/3673194/3.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:814},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673194/아파트-unit-개발-디자인&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673214/&quot;,&quot;id&quot;:3673214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181503/p/photo/image/3673214/V6_Final.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:567},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673214/아파트-unit-개발-디자인&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3673211/&quot;,&quot;id&quot;:3673211,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605181438/p/photo/image/3673211/V2_Final.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:567},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8109086},&quot;resourcePath&quot;:&quot;/photo/3673211/아파트-unit-개발-디자인&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8109086/plan-a-design-co-ltd-플랜에이디자인&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-서울&quot;,&quot;short_description&quot;:&quot;플랜에이디자인은 실내건축 \u0026amp; 인테리어 공간을 기획하고 디자인하고 설계하는 기업입니다.\n다양한 프로젝트의 목적에 맞는 아이덴티와 공간브랜딩을 기획하여 차별화되고 특화된 공간 디자인 진행합니다.\n플랜에이디자인의&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/4734104/studio-slenpan&quot;,&quot;id&quot;:4734104,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1516185885/p/user/avatar/4734104/LOGO_C.jpg&quot;},&quot;city&quot;:&quot;Jakarta&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Studio Slenpan&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2405171,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516802715/p/photo/image/2405171/1.jpg&quot;,&quot;width&quot;:1362,&quot;height&quot;:675},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2405171/&quot;,&quot;id&quot;:2405171,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516802715/p/photo/image/2405171/1.jpg&quot;,&quot;width&quot;:1362,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2405171/de-viva-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2405175/&quot;,&quot;id&quot;:2405175,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516802724/p/photo/image/2405175/4.jpg&quot;,&quot;width&quot;:1362,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2405175/de-viva-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2405174/&quot;,&quot;id&quot;:2405174,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516802722/p/photo/image/2405174/3.jpg&quot;,&quot;width&quot;:1362,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2405174/de-viva-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2398052/&quot;,&quot;id&quot;:2398052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516351828/p/photo/image/2398052/5.jpg&quot;,&quot;width&quot;:2024,&quot;height&quot;:1461},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2398052/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2398051/&quot;,&quot;id&quot;:2398051,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516351794/p/photo/image/2398051/4.jpg&quot;,&quot;width&quot;:1362,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2398051/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2396927/&quot;,&quot;id&quot;:2396927,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516285668/p/photo/image/2396927/2.jpg&quot;,&quot;width&quot;:1340,&quot;height&quot;:654},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4734104},&quot;resourcePath&quot;:&quot;/photo/2396927/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4734104/studio-slenpan&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-jakarta&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/5866755/apex-project-solutions-pvt-ltd&quot;,&quot;id&quot;:5866755,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1555319578/p/user/avatar/5866755/Apex_logo_-_JPG.jpg&quot;},&quot;city&quot;:&quot;Mumbai&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Apex Project Solutions Pvt. Ltd.&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:2758105,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191987/p/photo/image/2758105/DHL_Pushkar-059.jpg&quot;,&quot;width&quot;:8688,&quot;height&quot;:5792},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758101/&quot;,&quot;id&quot;:2758101,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191959/p/photo/image/2758101/DHL_Pushkar-054-Pano.jpg&quot;,&quot;width&quot;:10554,&quot;height&quot;:5961},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758101/dhl-smarttrucking&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758086/&quot;,&quot;id&quot;:2758086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191906/p/photo/image/2758086/DHL_Pushkar-046-Pano.jpg&quot;,&quot;width&quot;:11572,&quot;height&quot;:5777},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758086/dhl-smarttrucking&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758099/&quot;,&quot;id&quot;:2758099,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191944/p/photo/image/2758099/DHL_Pushkar-050-Pano.jpg&quot;,&quot;width&quot;:7649,&quot;height&quot;:8534},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758099/dhl-smarttrucking&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758076/&quot;,&quot;id&quot;:2758076,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191878/p/photo/image/2758076/DHL_Pushkar-042-Pano.jpg&quot;,&quot;width&quot;:8668,&quot;height&quot;:7618},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758076/dhl-smarttrucking&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758074/&quot;,&quot;id&quot;:2758074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191825/p/photo/image/2758074/DHL_Pushkar-038-Pano.jpg&quot;,&quot;width&quot;:8678,&quot;height&quot;:7080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758074/dhl-smarttrucking&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2758106/&quot;,&quot;id&quot;:2758106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540191999/p/photo/image/2758106/DHL_Pushkar-060.jpg&quot;,&quot;width&quot;:5290,&quot;height&quot;:5144},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5866755},&quot;resourcePath&quot;:&quot;/photo/2758106/dhl-smarttrucking&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5866755/apex-project-solutions-pvt-ltd&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-mumbai&quot;,&quot;short_description&quot;:&quot;Apex Project Solutions Pvt. Ltd. was formed 14 years ago to provide Interior Design solutions in the corporate and retail&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/7494339/ando&quot;,&quot;id&quot;:7494339,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1587717699/p/user/avatar/7494339/wyuw6xqfvsuqgd5hwmgx.jpg&quot;},&quot;city&quot;:&quot;New York, NY, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;ANDO&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3452055,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587719055/p/photo/image/3452055/Гостевая_Вид1.jpg&quot;,&quot;width&quot;:1333,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452056/&quot;,&quot;id&quot;:3452056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587719058/p/photo/image/3452056/Гостевая_Вид3.jpg&quot;,&quot;width&quot;:2667,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452056/black-and-white-modern-appartment&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452236/&quot;,&quot;id&quot;:3452236,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587721417/p/photo/image/3452236/20200315_125009.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452236/modern-appartment-with-classic-details&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452194/&quot;,&quot;id&quot;:3452194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587720792/p/photo/image/3452194/MMI_5493_copy.jpg&quot;,&quot;width&quot;:6719,&quot;height&quot;:4479},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452194/classic-interior-in-wooden-house&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452222/&quot;,&quot;id&quot;:3452222,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587721086/p/photo/image/3452222/план.jpg&quot;,&quot;width&quot;:1306,&quot;height&quot;:922},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452222/guest-house-with-billiards&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452466/&quot;,&quot;id&quot;:3452466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587726271/p/photo/image/3452466/Спальня_View03.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452466/simple-modern-appartment-with-grey-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3452454/&quot;,&quot;id&quot;:3452454,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587726249/p/photo/image/3452454/1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7494339},&quot;resourcePath&quot;:&quot;/photo/3452454/simple-modern-appartment-with-grey-kitchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7494339/ando&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-new-york-ny-usa&quot;,&quot;short_description&quot;:&quot;I&#39;m Olga Fisenko and I&#39;m founer of interior design studio in Russia.\nSince 2010 year I&#39;ve realised more than 20 projects&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/1920872/collage-designs&quot;,&quot;id&quot;:1920872,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1479754608/p/user/avatar/1920872/Staff_PHOTOSHOP.jpg&quot;},&quot;city&quot;:&quot;Toronto &quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Collage Designs&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:1710105,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479757876/p/photo/image/1710105/5_BEACHES_LOFT.jpg&quot;,&quot;width&quot;:5304,&quot;height&quot;:3744},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/1710105/&quot;,&quot;id&quot;:1710105,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479757876/p/photo/image/1710105/5_BEACHES_LOFT.jpg&quot;,&quot;width&quot;:5304,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/1710105/beach-loft&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1710289/&quot;,&quot;id&quot;:1710289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479763244/p/photo/image/1710289/KING_STREET_1_MAIN_PAGE_PHOTO.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/1710289/penthouse-condo&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3222702/&quot;,&quot;id&quot;:3222702,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570500278/p/photo/image/3222702/THORNHILL_7.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1335},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/3222702/master-bedroom&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3145558/&quot;,&quot;id&quot;:3145558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564504034/p/photo/image/3145558/THORNHILL_2.jpg&quot;,&quot;width&quot;:1335,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/3145558/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3145565/&quot;,&quot;id&quot;:3145565,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564504047/p/photo/image/3145565/THORNHILL_6.jpg&quot;,&quot;width&quot;:1335,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/3145565/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3145557/&quot;,&quot;id&quot;:3145557,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564504031/p/photo/image/3145557/THORNHILL_12.jpg&quot;,&quot;width&quot;:1335,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1920872},&quot;resourcePath&quot;:&quot;/photo/3145557/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1920872/collage-designs&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-toronto&quot;,&quot;short_description&quot;:&quot;Collage Designs is a long standing firm well known in the Interior Design field. Based in Toronto Ontario, Collage Designs&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/7532326/dutta-kannan-partners&quot;,&quot;id&quot;:7532326,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1836,w_1836,x_802,y_318/c_fill,h_#height,q_70,w_#width/v1588922278/p/user/avatar/7532326/DKP-01.jpg&quot;,&quot;width&quot;:1836,&quot;height&quot;:1836},&quot;city&quot;:&quot;Bangalore, Karnataka, India&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;DUTTA KANNAN \u0026 PARTNERS&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3474947,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588862571/p/photo/image/3474947/b1.jpg&quot;,&quot;width&quot;:927,&quot;height&quot;:794},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3474950/&quot;,&quot;id&quot;:3474950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588862595/p/photo/image/3474950/c2.jpg&quot;,&quot;width&quot;:630,&quot;height&quot;:884},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3474950/blown-|-bangalore&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3491510/&quot;,&quot;id&quot;:3491510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589893793/p/photo/image/3491510/h1.jpg&quot;,&quot;width&quot;:8708,&quot;height&quot;:6533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3491510/crown-aura-kejriwal-residence-|-bangalore&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3480785/&quot;,&quot;id&quot;:3480785,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589280683/p/photo/image/3480785/a1.jpg&quot;,&quot;width&quot;:8708,&quot;height&quot;:6533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3480785/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3491888/&quot;,&quot;id&quot;:3491888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589903773/p/photo/image/3491888/Blown_1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3491888/blown-|-mumbai&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3491890/&quot;,&quot;id&quot;:3491890,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589903801/p/photo/image/3491890/Blown_4.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3491890/blown-|-mumbai&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3491889/&quot;,&quot;id&quot;:3491889,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589903789/p/photo/image/3491889/Blown_2.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7532326},&quot;resourcePath&quot;:&quot;/photo/3491889/blown-|-mumbai&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7532326/dutta-kannan-partners&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-bangalore-karnataka-india&quot;,&quot;short_description&quot;:&quot;DKP is a multi-disciplinary architectural \u0026amp; Interior design practice established in 1984 by SK Dutta. In 1999 the firm&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/1933592/burokoek&quot;,&quot;id&quot;:1933592,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1479898838/p/user/avatar/1933592/logo_Buro_Koek_250px.jpg&quot;},&quot;city&quot;:&quot;&#39;S Hertogenbosch&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BuroKoek&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1712593,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479900313/p/photo/image/1712593/Taalstraat-Vught-8-HiRes.jpg&quot;,&quot;width&quot;:4923,&quot;height&quot;:3282},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/1712605/&quot;,&quot;id&quot;:1712605,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479900681/p/photo/image/1712605/156389.jpg&quot;,&quot;width&quot;:1417,&quot;height&quot;:1472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1712605/koek-stijl&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1712522/&quot;,&quot;id&quot;:1712522,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479899255/p/photo/image/1712522/135103.jpg&quot;,&quot;width&quot;:1417,&quot;height&quot;:1977},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1712522/home-renovation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1719239/&quot;,&quot;id&quot;:1719239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480430750/p/photo/image/1719239/SP2016-Elvedes-11-LowRes.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1719239/office-elvedes&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1719241/&quot;,&quot;id&quot;:1719241,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480430781/p/photo/image/1719241/SP2016-Elvedes-16-LowRes.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1719241/office-elvedes&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1719233/&quot;,&quot;id&quot;:1719233,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480430710/p/photo/image/1719233/SP2016-Elvedes-7A-LowRes.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1719233/office-elvedes&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1719231/&quot;,&quot;id&quot;:1719231,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480430683/p/photo/image/1719231/SP2016-Elvedes-4A-LowRes.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1933592},&quot;resourcePath&quot;:&quot;/photo/1719231/office-elvedes&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1933592/burokoek&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-s-hertogenbosch&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/7027423/fluid-studio&quot;,&quot;id&quot;:7027423,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_4480,w_4480,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1569391669/p/user/avatar/7027423/01.jpg&quot;,&quot;width&quot;:4480,&quot;height&quot;:4480},&quot;city&quot;:&quot;Ahmedabad&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Fluid Studio&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3208830,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569396191/p/photo/image/3208830/02.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208838/&quot;,&quot;id&quot;:3208838,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569396269/p/photo/image/3208838/14edit.jpg&quot;,&quot;width&quot;:6597,&quot;height&quot;:4398},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208838/sunita-sreeram-house&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208738/&quot;,&quot;id&quot;:3208738,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569392965/p/photo/image/3208738/20.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208738/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208737/&quot;,&quot;id&quot;:3208737,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569392959/p/photo/image/3208737/19.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208737/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208724/&quot;,&quot;id&quot;:3208724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569392680/p/photo/image/3208724/01.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208724/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208739/&quot;,&quot;id&quot;:3208739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569392973/p/photo/image/3208739/21.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208739/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3208726/&quot;,&quot;id&quot;:3208726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569392737/p/photo/image/3208726/02.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7027423},&quot;resourcePath&quot;:&quot;/photo/3208726/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7027423/fluid-studio&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-ahmedabad&quot;,&quot;short_description&quot;:&quot;Fluid Studio is a design practice based in Ahmedabad, India since 2014, is a brain child of a designer Dhara Panchal. We&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/3447910/obelisk-engineering-contracting-wll&quot;,&quot;id&quot;:3447910,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1554451904/p/user/avatar/3447910/Obelisk_02.jpg&quot;},&quot;city&quot;:&quot;Doha&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Obelisk Engineering \u0026 Contracting WLL.&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2032796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496006140/p/photo/image/2032796/Project2_-_3D_View_-_3D_View_1.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3508},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2032815/&quot;,&quot;id&quot;:2032815,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496006391/p/photo/image/2032815/rr_1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2032815/arabian-villa&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2032799/&quot;,&quot;id&quot;:2032799,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496006170/p/photo/image/2032799/Project2_-_3D_View_-_3D_View_9.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2032799/weekend-villa&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2997174/&quot;,&quot;id&quot;:2997174,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554452391/p/photo/image/2997174/IMG_3246.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2997174/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2997177/&quot;,&quot;id&quot;:2997177,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554452398/p/photo/image/2997177/IMG_3401.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2997177/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2997173/&quot;,&quot;id&quot;:2997173,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554452388/p/photo/image/2997173/IMG_3239.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2997173/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2997169/&quot;,&quot;id&quot;:2997169,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554452338/p/photo/image/2997169/02.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2585},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3447910},&quot;resourcePath&quot;:&quot;/photo/2997169/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3447910/obelisk-engineering-contracting-wll&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-doha&quot;,&quot;short_description&quot;:&quot;The only dedicated Design \u0026amp; Build company in Doha, Qatar          Obelisk Design \u0026amp; Build services are quite easy&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/5786317/bluestraw-design&quot;,&quot;id&quot;:5786317,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1535330155/p/user/avatar/5786317/download.jpg&quot;},&quot;city&quot;:&quot;Pleasanton&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bluestraw Design&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:2,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:2691596,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330247/p/photo/image/2691596/Bed_Bath_1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:687},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691603/&quot;,&quot;id&quot;:2691603,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330261/p/photo/image/2691603/Bed_Bath_5.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691603/san-jose-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691601/&quot;,&quot;id&quot;:2691601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330257/p/photo/image/2691601/Bed_Bath_4.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691601/san-jose-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691599/&quot;,&quot;id&quot;:2691599,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330253/p/photo/image/2691599/Bed_Bath_2A.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691599/san-jose-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691611/&quot;,&quot;id&quot;:2691611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330274/p/photo/image/2691611/Kitchen.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691611/san-jose-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691604/&quot;,&quot;id&quot;:2691604,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330262/p/photo/image/2691604/Bed_Bath_5A.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691604/san-jose-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2691606/&quot;,&quot;id&quot;:2691606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535330265/p/photo/image/2691606/Dining_room.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5786317},&quot;resourcePath&quot;:&quot;/photo/2691606/san-jose-real-estate&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5786317/bluestraw-design&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-pleasanton&quot;,&quot;short_description&quot;:&quot;Here at Bluestraw Design we believe that Interior and Exterior Design should be a harmonious collaboration between designer&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/4822955/nomad-office-architects-覓-見-建-築-設-計-工-作-室&quot;,&quot;id&quot;:4822955,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1517624115/p/user/avatar/4822955/88F07DC5-4580-47B4-96D2-022AFEDBE275.jpg&quot;},&quot;city&quot;:&quot;Hong Kong &quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Nomad Office Architects 覓 見 建 築 設 計 工 作 室&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2420705,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517624321/p/photo/image/2420705/F2804A3D-7643-4041-81B0-E358B649F235.jpg&quot;,&quot;width&quot;:1069,&quot;height&quot;:1546},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2421207/&quot;,&quot;id&quot;:2421207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517659805/p/photo/image/2421207/DDBE6724-96DA-4F2C-9AF0-277CEA63A046.jpg&quot;,&quot;width&quot;:4288,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2421207/patio-house-clearwater-bay&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2420720/&quot;,&quot;id&quot;:2420720,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517625315/p/photo/image/2420720/F5392327-7851-49F4-AF21-9A2480EA48CC.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2420720/xyxq-art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2420719/&quot;,&quot;id&quot;:2420719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517625289/p/photo/image/2420719/35BD8B76-6EA2-45C7-8B66-15345D2FBA02.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2420719/xyxq-art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2420705/&quot;,&quot;id&quot;:2420705,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517624321/p/photo/image/2420705/F2804A3D-7643-4041-81B0-E358B649F235.jpg&quot;,&quot;width&quot;:1069,&quot;height&quot;:1546},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2420705/xyxq-art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2420708/&quot;,&quot;id&quot;:2420708,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517624356/p/photo/image/2420708/D682AB25-6BE4-430D-AB03-986FB8AD6877.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2420708/xyxq-art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2420721/&quot;,&quot;id&quot;:2420721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517625639/p/photo/image/2420721/1B7D13A2-7A9C-4048-B6D3-F50D362005B6.jpg&quot;,&quot;width&quot;:2732,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4822955},&quot;resourcePath&quot;:&quot;/photo/2420721/xyxq-art-gallery&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4822955/nomad-office-architects-覓-見-建-築-設-計-工-作-室&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-hong-kong&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/7481414/investir-dans-l-ancien&quot;,&quot;id&quot;:7481414,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_683,w_683,x_300,y_8/c_fill,h_#height,q_70,w_#width/v1587380419/p/user/avatar/7481414/Image_26-02-2020_à_11.53.jpg&quot;,&quot;width&quot;:683,&quot;height&quot;:683},&quot;city&quot;:&quot;Paris, France&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Investir dans l&#39;ancien&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3439493,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587375806/p/photo/image/3439493/Capture_d_écran_2020-04-01_à_11.00.13.jpg&quot;,&quot;width&quot;:798,&quot;height&quot;:910},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3438629/&quot;,&quot;id&quot;:3438629,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587331079/p/photo/image/3438629/LOGOSITE_PRO.jpg&quot;,&quot;width&quot;:1426,&quot;height&quot;:625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3438629/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3438637/&quot;,&quot;id&quot;:3438637,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587331247/p/photo/image/3438637/LOGOSITE_PRO.jpg&quot;,&quot;width&quot;:1426,&quot;height&quot;:625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3438637/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3439493/&quot;,&quot;id&quot;:3439493,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587375806/p/photo/image/3439493/Capture_d_écran_2020-04-01_à_11.00.13.jpg&quot;,&quot;width&quot;:798,&quot;height&quot;:910},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3439493/immeuble-de-rapport-value-add-rouen&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3717715/&quot;,&quot;id&quot;:3717715,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609774247/p/photo/image/3717715/thumbnail_Capture-d_écran-2020-03-03-à-11.42.58.jpg&quot;,&quot;width&quot;:289,&quot;height&quot;:287},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3717715/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3717676/&quot;,&quot;id&quot;:3717676,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609772859/p/photo/image/3717676/2c0c6ad0-94a3-4045-abd0-8b6418da464b-2-800x600.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3717676/immeuble-de-rapport-value-add-marseille-13&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3717764/&quot;,&quot;id&quot;:3717764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609775252/p/photo/image/3717764/52345a06-0da5-427d-b326-740ef067461d-800x600.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7481414},&quot;resourcePath&quot;:&quot;/photo/3717764/famille-value-add-montreuil-93&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7481414/investir-dans-l-ancien&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-paris-france&quot;,&quot;short_description&quot;:&quot;L’INVESTISSEMENT LOCATIF NOUVELLE GÉNÉRATION\r\nDéléguez toutes les étapes de votre investissement locatif à des experts de&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/3943670/d-studios&quot;,&quot;id&quot;:3943670,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502881095/p/user/avatar/3943670/DS_Logo-02-01.jpg&quot;},&quot;city&quot;:&quot;Cairo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;D-Studios&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2183256,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502969224/p/photo/image/2183256/night_View01pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183199/&quot;,&quot;id&quot;:2183199,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968706/p/photo/image/2183199/night_View04pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183199/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183196/&quot;,&quot;id&quot;:2183196,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968635/p/photo/image/2183196/night_View01pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183196/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183198/&quot;,&quot;id&quot;:2183198,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968682/p/photo/image/2183198/night_View03pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183198/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183200/&quot;,&quot;id&quot;:2183200,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968735/p/photo/image/2183200/night_View05pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183200/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183201/&quot;,&quot;id&quot;:2183201,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968764/p/photo/image/2183201/night_View06pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183201/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2183229/&quot;,&quot;id&quot;:2183229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502968893/p/photo/image/2183229/night_View11pp.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3943670},&quot;resourcePath&quot;:&quot;/photo/2183229/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3943670/d-studios&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-cairo&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/3978863/mya-design-consultants&quot;,&quot;id&quot;:3978863,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1503390349/p/user/avatar/3978863/mya_logo.jpg&quot;},&quot;city&quot;:&quot;Amman&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mya Design Consultants&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2196040,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503576375/p/photo/image/2196040/_DSC1322.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/2196050/&quot;,&quot;id&quot;:2196050,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503576416/p/photo/image/2196050/_DSC1401.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2196050/zalatimo-sweets&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2191907/&quot;,&quot;id&quot;:2191907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503417261/p/photo/image/2191907/_DSC1322.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2191907/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2191911/&quot;,&quot;id&quot;:2191911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503417292/p/photo/image/2191911/_DSC1352-3.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2191911/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2191920/&quot;,&quot;id&quot;:2191920,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503417364/p/photo/image/2191920/_DSC1444.jpg&quot;,&quot;width&quot;:4912,&quot;height&quot;:7360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2191920/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2191921/&quot;,&quot;id&quot;:2191921,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503417370/p/photo/image/2191921/7.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4290},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2191921/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/2191918/&quot;,&quot;id&quot;:2191918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503417359/p/photo/image/2191918/_DSC1429.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:7184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3978863},&quot;resourcePath&quot;:&quot;/photo/2191918/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3978863/mya-design-consultants&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-amman&quot;,&quot;short_description&quot;:&quot;Mya Design Consultants provides creative design solutions in the field of Interior design and Landscape design and architecture.We&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/7604134/work-wonders&quot;,&quot;id&quot;:7604134,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1590656310/p/user/avatar/7604134/vpodixcwf4y77asg9trs.jpg&quot;},&quot;city&quot;:&quot;Hà Nội&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Work \u0026 Wonders&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3771348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613977905/p/photo/image/3771348/VC-Corporation-15_1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:965},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771360/&quot;,&quot;id&quot;:3771360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613979200/p/photo/image/3771360/VC-Corporation-19_1.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:463},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771360/vc-corporation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771361/&quot;,&quot;id&quot;:3771361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613979220/p/photo/image/3771361/VC-Corporation-41_1.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:457},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771361/vc-corporation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771362/&quot;,&quot;id&quot;:3771362,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613979229/p/photo/image/3771362/VC-Corporation-61_1.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771362/vc-corporation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771363/&quot;,&quot;id&quot;:3771363,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613979236/p/photo/image/3771363/VC-Corporation-51_1.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:510},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771363/vc-corporation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771364/&quot;,&quot;id&quot;:3771364,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613979247/p/photo/image/3771364/VC-Corporation-2_1.jpg&quot;,&quot;width&quot;:614,&quot;height&quot;:437},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771364/vc-corporation&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3771348/&quot;,&quot;id&quot;:3771348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613977905/p/photo/image/3771348/VC-Corporation-15_1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:965},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604134},&quot;resourcePath&quot;:&quot;/photo/3771348/vc-corporation&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7604134/work-wonders&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-ha-noi&quot;,&quot;short_description&quot;:&quot;Được hình thành vào năm 2001 bởi những sáng lập viên đầy khát vọng, mong được cống hiến cho xã hội bằng phẩm chất trung&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/49627/sergio-mannino-studio&quot;,&quot;id&quot;:49627,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1487623828/p/user/avatar/49627/Dear_John_4.jpg&quot;},&quot;city&quot;:&quot;Brooklyn, New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sergio Mannino Studio&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:480635,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439313791/p/photo/image/480635/Careland_Pharmacy_03.jpg&quot;,&quot;width&quot;:2250,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/1902495/&quot;,&quot;id&quot;:1902495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489443157/p/photo/image/1902495/Small_Apt_06.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/1902495/apartment-in-shenzhen-china&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/480635/&quot;,&quot;id&quot;:480635,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439313791/p/photo/image/480635/Careland_Pharmacy_03.jpg&quot;,&quot;width&quot;:2250,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/480635/careland-pharmacy&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/480654/&quot;,&quot;id&quot;:480654,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439313792/p/photo/image/480654/Block_Headwear_02.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1069},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/480654/my-project-1&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1902496/&quot;,&quot;id&quot;:1902496,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489443159/p/photo/image/1902496/Small_Apt_07.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/1902496/apartment-in-shenzhen-china&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1902490/&quot;,&quot;id&quot;:1902490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489443148/p/photo/image/1902490/Small_Apt_02.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/1902490/apartment-in-shenzhen-china&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1902489/&quot;,&quot;id&quot;:1902489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489443146/p/photo/image/1902489/Small_Apt_01.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49627},&quot;resourcePath&quot;:&quot;/photo/1902489/apartment-in-shenzhen-china&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/49627/sergio-mannino-studio&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-brooklyn-new-york&quot;,&quot;short_description&quot;:&quot;Sergio Mannino Studio is a design firm with roots in Italian design and culture. The Studio\nis based in New York but operates&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/8302215/luxart-studio&quot;,&quot;id&quot;:8302215,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1426,w_1426,x_324,y_379/c_fill,h_#height,q_70,w_#width/v1612485360/p/user/avatar/8302215/5DAD245B-E4F1-4FE8-9454-43FC1388E1BC.jpg&quot;,&quot;width&quot;:1426,&quot;height&quot;:1426},&quot;city&quot;:&quot;Plantation&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Luxart studio&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3754703,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486470/p/photo/image/3754703/4C8BE1B7-372C-4E5A-B6C4-0CF70D36F9EE.jpg&quot;,&quot;width&quot;:2266,&quot;height&quot;:2400},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754709/&quot;,&quot;id&quot;:3754709,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612487869/p/photo/image/3754709/4C824A99-2DED-4C19-87BE-EDF356958A25.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754709/bal-harbour-penthouse-ii&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754697/&quot;,&quot;id&quot;:3754697,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486128/p/photo/image/3754697/B17BF894-1604-46A8-92FA-E7F1FD3638A0.jpg&quot;,&quot;width&quot;:2266,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754697/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754698/&quot;,&quot;id&quot;:3754698,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486131/p/photo/image/3754698/3ABDF24F-3828-4415-B5F9-551F9A9CCAF8.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754698/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754699/&quot;,&quot;id&quot;:3754699,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486135/p/photo/image/3754699/F450F65B-E446-4DB9-9541-A602B1730FB1.jpg&quot;,&quot;width&quot;:1923,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754699/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754696/&quot;,&quot;id&quot;:3754696,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486123/p/photo/image/3754696/BE19E5EA-5127-4E1E-A984-4D2949E6BF80.jpg&quot;,&quot;width&quot;:1663,&quot;height&quot;:879},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754696/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3754700/&quot;,&quot;id&quot;:3754700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612486139/p/photo/image/3754700/5A9B3639-6A54-453F-99E5-9B212F56708E.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1221},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8302215},&quot;resourcePath&quot;:&quot;/photo/3754700/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8302215/luxart-studio&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-plantation&quot;,&quot;short_description&quot;:&quot;Luxart Studio \u0026nbsp;Is an interior design firm always focusing on designing functional spaces, and creating balance\u0026nbsp&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/professionals/5436521/студия-дизаина-виктории-королевои&quot;,&quot;id&quot;:5436521,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1558877620/p/user/avatar/5436521/10aE6U7fzI0__.jpg&quot;},&quot;city&quot;:&quot;Краснодар&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Студия Дизайна Виктории Королевой&quot;,&quot;company_category_id&quot;:27,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3070063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558976875/p/photo/image/3070063/1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/3070065/&quot;,&quot;id&quot;:3070065,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558976881/p/photo/image/3070065/3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1291},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3070065/мастер-спальня-с-туалетным-столиком-и-большими-окнами-в-частном-доме-в-сочи&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3196354/&quot;,&quot;id&quot;:3196354,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568297576/p/photo/image/3196354/8_.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3196354/большая-гостиная-с-камином-и-большими-окнами-в-частном-доме-в-сочи&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3196361/&quot;,&quot;id&quot;:3196361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568298496/p/photo/image/3196361/1_.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1467},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3196361/кухня-с-большим-островом-и-моикои-у-окна-в-частном-доме-в-сочи&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3196341/&quot;,&quot;id&quot;:3196341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568296589/p/photo/image/3196341/1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3196341/большая-гостиная-с-камином-и-большими-окнами-в-частном-доме-в-сочи&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3196352/&quot;,&quot;id&quot;:3196352,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568297570/p/photo/image/3196352/7.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3196352/большая-гостиная-с-камином-и-большими-окнами-в-частном-доме-в-сочи&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3070064/&quot;,&quot;id&quot;:3070064,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558976878/p/photo/image/3070064/2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5436521},&quot;resourcePath&quot;:&quot;/photo/3070064/мастер-спальня-с-туалетным-столиком-и-большими-окнами-в-частном-доме-в-сочи&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5436521/студия-дизаина-виктории-королевои&quot;,&quot;company_category_name&quot;:&quot;Interior Architects&quot;,&quot;company_category_link&quot;:&quot;/professionals/interior-architects&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/interior-architects-in-краснодар&quot;,&quot;short_description&quot;:&quot;Дизайнер жилых и общественных интерьеров.\r\nОпыт в профессии более 8 лет, обширное портфолио (более 50 проектов).\r\nГлавным&quot;}],&quot;total&quot;:16706,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.ca/photo/4120898/&quot;,&quot;id&quot;:4120898,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650015212/p/photo/image/4120898/e8s1s4jag2btx9ssqtmr.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9003934},&quot;resourcePath&quot;:&quot;/photo/4120898/emma-watson-birthday-real-name-age-weight&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3663319/&quot;,&quot;id&quot;:3663319,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604389158/p/photo/image/3663319/2.jpg&quot;,&quot;width&quot;:7952,&quot;height&quot;:5304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7760495},&quot;resourcePath&quot;:&quot;/photo/3663319/pacific-palisades-family-room&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4034809/&quot;,&quot;id&quot;:4034809,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638850000/p/photo/image/4034809/1_1.jpg&quot;,&quot;width&quot;:1899,&quot;height&quot;:2395},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/4034809/jinmen-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4116027/&quot;,&quot;id&quot;:4116027,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649190989/p/photo/image/4116027/interior-design-san-francisco.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007541},&quot;resourcePath&quot;:&quot;/photo/4116027/living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4089261/&quot;,&quot;id&quot;:4089261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645285677/p/photo/image/4089261/Screenshot_45.jpg&quot;,&quot;width&quot;:697,&quot;height&quot;:518},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8957965},&quot;resourcePath&quot;:&quot;/photo/4089261/downtown-la-project&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1589652/&quot;,&quot;id&quot;:1589652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468872899/p/photo/image/1589652/g.jpg&quot;,&quot;width&quot;:1430,&quot;height&quot;:952},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92281},&quot;resourcePath&quot;:&quot;/photo/1589652/departamento-quintas-del-mar&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3421500/&quot;,&quot;id&quot;:3421500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586505666/p/photo/image/3421500/12.jpg&quot;,&quot;width&quot;:2529,&quot;height&quot;:1563},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/3421500/ziyue-masion-by-li-xin-zhe&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/1609389/&quot;,&quot;id&quot;:1609389,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1470154622/p/photo/image/1609389/Rosaleda_Decor_-_Erika_Winters_Desing_-_A.jpg&quot;,&quot;width&quot;:1250,&quot;height&quot;:828},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1164564},&quot;resourcePath&quot;:&quot;/photo/1609389/rosaleda-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3855905/&quot;,&quot;id&quot;:3855905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621766009/p/photo/image/3855905/浜屾ゼ1.jpg&quot;,&quot;width&quot;:4899,&quot;height&quot;:7338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/3855905/a-stunning-sloping-house&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/4034777/&quot;,&quot;id&quot;:4034777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638848370/p/photo/image/4034777/IMG_9524.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/4034777/luxury-penthouse-in-tianjin&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3855906/&quot;,&quot;id&quot;:3855906,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621766016/p/photo/image/3855906/浜屾ゼ2.jpg&quot;,&quot;width&quot;:4871,&quot;height&quot;:7299},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/3855906/a-stunning-sloping-house&quot;},{&quot;href&quot;:&quot;https://www.homify.ca/photo/3421499/&quot;,&quot;id&quot;:3421499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586505642/p/photo/image/3421499/10.jpg&quot;,&quot;width&quot;:2385,&quot;height&quot;:1591},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7454083},&quot;resourcePath&quot;:&quot;/photo/3421499/ziyue-masion-by-li-xin-zhe&quot;}],&quot;searchCity&quot;:&quot;California City&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Brampton&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-brampton&quot;},{&quot;name&quot;:&quot;Calgary &quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-calgary&quot;},{&quot;name&quot;:&quot;Edmonton&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-edmonton&quot;},{&quot;name&quot;:&quot;Halifax&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-halifax&quot;},{&quot;name&quot;:&quot;Hamilton&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-hamilton&quot;},{&quot;name&quot;:&quot;Kitchener&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-kitchener&quot;},{&quot;name&quot;:&quot;Laval&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-laval&quot;},{&quot;name&quot;:&quot;London&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-london&quot;},{&quot;name&quot;:&quot;Mississauga&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-mississauga&quot;},{&quot;name&quot;:&quot;Montreal&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-montreal&quot;},{&quot;name&quot;:&quot;North York&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-north-york&quot;},{&quot;name&quot;:&quot;Ottawa&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-ottawa&quot;},{&quot;name&quot;:&quot;Quebec city&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-quebec-city&quot;},{&quot;name&quot;:&quot;Surrey&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-surrey&quot;},{&quot;name&quot;:&quot;Toronto&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-toronto&quot;},{&quot;name&quot;:&quot;Vancouver&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-vancouver&quot;},{&quot;name&quot;:&quot;Victoria&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-victoria&quot;},{&quot;name&quot;:&quot;Victoria&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-victoria&quot;},{&quot;name&quot;:&quot;Windsor&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-windsor&quot;},{&quot;name&quot;:&quot;Winnipeg&quot;,&quot;href&quot;:&quot;/professionals/interior-architects-in-winnipeg&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.ca/professionals"},{"@type":"ListItem","position":2,"Name":"interior-architects","item":"https://www.homify.ca/professionals/interior-architects"},{"@type":"ListItem","position":3,"Name":"California City","item":"https://www.homify.ca/professionals/interior-architects-in-california-city"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Jota Barbosa Interiors","url":"https://www.homify.ca/professionals/5715382/jota-barbosa-interiors"},{"@type":"ListItem","position":2,"name":"dal design office","url":"https://www.homify.ca/professionals/4158171/dal-design-office"},{"@type":"ListItem","position":3,"name":"Plan A Design Co.,Ltd. 플랜에이디자인","url":"https://www.homify.ca/professionals/8109086/plan-a-design-co-ltd"},{"@type":"ListItem","position":4,"name":"Studio Slenpan","url":"https://www.homify.ca/professionals/4734104/studio-slenpan"},{"@type":"ListItem","position":5,"name":"Apex Project Solutions Pvt. Ltd.","url":"https://www.homify.ca/professionals/5866755/apex-project-solutions-pvt-ltd"},{"@type":"ListItem","position":6,"name":"ANDO","url":"https://www.homify.ca/professionals/7494339/ando"},{"@type":"ListItem","position":7,"name":"Collage Designs","url":"https://www.homify.ca/professionals/1920872/collage-designs"},{"@type":"ListItem","position":8,"name":"DUTTA KANNAN \u0026 PARTNERS","url":"https://www.homify.ca/professionals/7532326/dutta-kannan-partners"},{"@type":"ListItem","position":9,"name":"BuroKoek","url":"https://www.homify.ca/professionals/1933592/burokoek"},{"@type":"ListItem","position":10,"name":"Fluid Studio","url":"https://www.homify.ca/professionals/7027423/fluid-studio"},{"@type":"ListItem","position":11,"name":"Obelisk Engineering \u0026 Contracting WLL.","url":"https://www.homify.ca/professionals/3447910/obelisk-engineering-contracting-wll"},{"@type":"ListItem","position":12,"name":"Bluestraw Design","url":"https://www.homify.ca/professionals/5786317/bluestraw-design"},{"@type":"ListItem","position":13,"name":"Nomad Office Architects 覓 見 建 築 設 計 工 作 室","url":"https://www.homify.ca/professionals/4822955/nomad-office-architects"},{"@type":"ListItem","position":14,"name":"Investir dans l'ancien","url":"https://www.homify.ca/professionals/7481414/investir-dans-l-ancien"},{"@type":"ListItem","position":15,"name":"D-Studios","url":"https://www.homify.ca/professionals/3943670/d-studios"},{"@type":"ListItem","position":16,"name":"Mya Design Consultants","url":"https://www.homify.ca/professionals/3978863/mya-design-consultants"},{"@type":"ListItem","position":17,"name":"Work \u0026 Wonders","url":"https://www.homify.ca/professionals/7604134/work-wonders"},{"@type":"ListItem","position":18,"name":"Sergio Mannino Studio","url":"https://www.homify.ca/professionals/49627/sergio-mannino-studio"},{"@type":"ListItem","position":19,"name":"Luxart studio","url":"https://www.homify.ca/professionals/8302215/luxart-studio"},{"@type":"ListItem","position":20,"name":"Студия Дизайна Виктории Королевой","url":"https://www.homify.ca/professionals/5436521"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/interior-architects-in-california-city" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ca.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ca.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/interior-architects-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ca flag-link-ca"></span>
        </span>
				CANADA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.ca%2Fprofessionals%2Finterior-architects-in-california-city&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.ca/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
